<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=7" />

<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css' />

<link rel="stylesheet" href="https://rightnation.it/wp-content/themes/TheStyle/style.css" type="text/css" media="screen" />
<link rel="pingback" href="https://rightnation.it/xmlrpc.php" />

<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="https://rightnation.it/wp-content/themes/TheStyle/css/ie6style.css" />
	<script type="text/javascript" src="https://rightnation.it/wp-content/themes/TheStyle/js/DD_belatedPNG_0.0.8a-min.js"></script>
	<script type="text/javascript">DD_belatedPNG.fix('img#logo, #search-form, .thumbnail .overlay, .big .thumbnail .overlay, .entry-content, .bottom-bg, #controllers span#left-arrow, #controllers span#right-arrow, #content-bottom-bg, .post, #comment-wrap, .post-content, .single-thumb .overlay, .post ul.related-posts li, .hr, ul.nav ul li a, ul.nav ul li a:hover, #comment-wrap #comment-bottom-bg, ol.commentlist, .comment-icon, #commentform textarea#comment, .avatar span.overlay, li.comment, #footer .widget ul a, #footer .widget ul a:hover, #sidebar .widget, #sidebar h3.widgettitle, #sidebar .widgetcontent ul li, #tabbed-area, #tabbed-area li a, #tabbed .tab ul li');</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="https://rightnation.it/wp-content/themes/TheStyle/css/ie7style.css" />
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="https://rightnation.it/wp-content/themes/TheStyle/css/ie8style.css" />
<![endif]-->

<script type="text/javascript">
	document.documentElement.className = 'js';
</script>

<title>Niente di nuovo sul fronte occidentale | RightNation</title>

<!-- All in One SEO Pack Pro 3.2.10 by Michael Torbert of Semper Fi Web Design[1981,2040] -->
<!-- Stringa di debug: MDX8VNQWTCOZQIZRGTPP0OLIC98 -->
<meta name="description"  content="&quot;In a week, the only thing the general public will remember about the debate is that Trump dominated Biden in a bullshit contest&quot;. Il commento più sensato al" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://rightnation.it/#organization","url":"https://rightnation.it/","name":"RightNation","sameAs":[]},{"@type":"WebSite","@id":"https://rightnation.it/#website","url":"https://rightnation.it/","name":"RightNation","publisher":{"@id":"https://rightnation.it/#organization"}},{"@type":"WebPage","@id":"https://rightnation.it/2020/10/01/niente-di-nuovo-sul-fronte-occidentale/#webpage","url":"https://rightnation.it/2020/10/01/niente-di-nuovo-sul-fronte-occidentale/","inLanguage":"it-IT","name":"Niente di nuovo sul fronte occidentale","isPartOf":{"@id":"https://rightnation.it/#website"},"image":{"@type":"ImageObject","@id":"https://rightnation.it/2020/10/01/niente-di-nuovo-sul-fronte-occidentale/#primaryimage","url":"https://rightnation.it/wp-content/uploads/2020/10/debate-biden-trump-ap-ps-200929_1601433225014_hpMain_16x9_1600.jpg","width":1600,"height":900},"primaryImageOfPage":{"@id":"https://rightnation.it/2020/10/01/niente-di-nuovo-sul-fronte-occidentale/#primaryimage"},"datePublished":"2020-10-01T14:21:24+00:00","dateModified":"2020-10-01T14:21:24+00:00"},{"@type":"Article","@id":"https://rightnation.it/2020/10/01/niente-di-nuovo-sul-fronte-occidentale/#article","isPartOf":{"@id":"https://rightnation.it/2020/10/01/niente-di-nuovo-sul-fronte-occidentale/#webpage"},"author":{"@id":"https://rightnation.it/author/andreamancia/#author"},"headline":"Niente di nuovo sul fronte occidentale","datePublished":"2020-10-01T14:21:24+00:00","dateModified":"2020-10-01T14:21:24+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://rightnation.it/2020/10/01/niente-di-nuovo-sul-fronte-occidentale/#webpage"},"publisher":{"@id":"https://rightnation.it/#organization"},"articleSection":"Stati Uniti","image":{"@type":"ImageObject","@id":"https://rightnation.it/2020/10/01/niente-di-nuovo-sul-fronte-occidentale/#primaryimage","url":"https://rightnation.it/wp-content/uploads/2020/10/debate-biden-trump-ap-ps-200929_1601433225014_hpMain_16x9_1600.jpg","width":1600,"height":900}},{"@type":"Person","@id":"https://rightnation.it/author/andreamancia/#author","name":"Andrea Mancia","sameAs":[],"image":{"@type":"ImageObject","@id":"https://rightnation.it/#personlogo","url":"https://secure.gravatar.com/avatar/c77d164ef3145801621c59963ce56700?s=96&d=mm&r=g","width":96,"height":96,"caption":"Andrea Mancia"}}]}</script>
<link rel="canonical" href="https://rightnation.it/2020/10/01/niente-di-nuovo-sul-fronte-occidentale/" />
<!-- All in One SEO Pack Pro -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RightNation &raquo; Feed" href="https://rightnation.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="RightNation &raquo; Feed dei commenti" href="https://rightnation.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RightNation &raquo; Niente di nuovo sul fronte occidentale Feed dei commenti" href="https://rightnation.it/2020/10/01/niente-di-nuovo-sul-fronte-occidentale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rightnation.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=ec0c1cb9e33898a243b0089efe3925b6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="TheStyle v.4.2.4" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontsforwebstyle-css'  href='https://rightnation.it/wp-content/plugins/font/css/fontsforwebstyle.css?pver=7.5.1&#038;ver=ec0c1cb9e33898a243b0089efe3925b6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://rightnation.it/wp-content/plugins/font/css/start/jquery-ui-1.8.14.custom.css?ver=ec0c1cb9e33898a243b0089efe3925b6' type='text/css' media='all' />
<link rel='stylesheet' id='colorpicker2-css'  href='https://rightnation.it/wp-content/plugins/font/css/colorpicker.css?ver=ec0c1cb9e33898a243b0089efe3925b6' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-droid-sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='metro_style_social_widget-css'  href='https://rightnation.it/wp-content/plugins/metro-style-social-widget/CSS/metro.css?ver=ec0c1cb9e33898a243b0089efe3925b6' type='text/css' media='all' />
<link rel='stylesheet' id='muki-jqcloud-stylesheet-css'  href='https://rightnation.it/wp-content/plugins/muki-tag-cloud/jqcloud.css?ver=ec0c1cb9e33898a243b0089efe3925b6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://rightnation.it/wp-content/themes/TheStyle/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://rightnation.it/wp-content/themes/TheStyle/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://rightnation.it/wp-content/themes/TheStyle/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://rightnation.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rightnation.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://rightnation.it/wp-content/plugins/font/js/jquery.fcarousel.min.js?ver=ec0c1cb9e33898a243b0089efe3925b6'></script>
<script type='text/javascript' src='https://rightnation.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rightnation.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rightnation.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rightnation.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rightnation.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rightnation.it/wp-content/plugins/font/js/colorpicker.js?ver=ec0c1cb9e33898a243b0089efe3925b6'></script>
<script type='text/javascript' src='https://rightnation.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rightnation.it/wp-content/plugins/font/js/jquery.fontPlugin.js?pver=7.5.1&#038;ver=ec0c1cb9e33898a243b0089efe3925b6'></script>
<script type='text/javascript' src='https://rightnation.it/wp-content/plugins/font/js/pluginscripts.js?pver=7.5.1&#038;ver=ec0c1cb9e33898a243b0089efe3925b6'></script>
<script type='text/javascript' src='https://rightnation.it/wp-content/plugins/muki-tag-cloud/jqcloud-1.0.4.wp.min.js?ver=ec0c1cb9e33898a243b0089efe3925b6'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://rightnation.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rightnation.it/xmlrpc.php?rsd" />
<link rel='prev' title='L&#8217;ora più buia' href='https://rightnation.it/2020/10/01/lora-piu-buia/' />
<link rel='shortlink' href='https://rightnation.it/?p=7657' />
<link rel="alternate" type="application/json+oembed" href="https://rightnation.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frightnation.it%2F2020%2F10%2F01%2Fniente-di-nuovo-sul-fronte-occidentale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rightnation.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frightnation.it%2F2020%2F10%2F01%2Fniente-di-nuovo-sul-fronte-occidentale%2F&#038;format=xml" />
<style type="text/css">PICK AN ELEMENT NOW - or type CSS selector(advanced) {
font-size: 30px !important;
color: #444 !important;
}
DIV DIV ARTICLE.article DIV.post-single.post_box DIV.format_text.entry-content {
color: #000 !important;
}
BODY DIV DIV.page DIV DIV#content.single {
color: #000 !important;
}
DIV DIV DIV.post-content.clearfix DIV.post-text P {
font-size: 16px !important;
color: #000000 !important;
}
DIV DIV DIV.bottom-bg DIV.excerpt P {
color: #3d3d3d !important;
font-size: 14px !important;
}
</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//rightnation.it/?wordfence_lh=1&hid=0500BFD72AE099A4F344AFC1B7971AB9');
</script><!-- <meta name="NextGEN" version="3.2.18" /> -->
		<style type="text/css">
		body { font-family: 'Droid Sans', Helvetica, Arial, Lucida, sans-serif; }		</style>
			<script type="text/javascript">
			var ajaxproxy = 'https://rightnation.it/wp-admin/admin-ajax.php';
			var fontBlogUrl = 'https://rightnation.it';
			var fontBlogName = 'RightNation';
			var fontPluginVersion = '7.5.1';
		</script>
		<style type="text/css">
.muki_tag_cloud.jqcloud span.w1{font-size:100%;}.muki_tag_cloud.jqcloud span.w2{font-size:120%;}.muki_tag_cloud.jqcloud span.w3{font-size:140%;}.muki_tag_cloud.jqcloud span.w4{font-size:160%;}.muki_tag_cloud.jqcloud span.w5{font-size:180%;}.muki_tag_cloud.jqcloud span.w6{font-size:200%;}.muki_tag_cloud.jqcloud span.w7{font-size:220%;}.muki_tag_cloud.jqcloud span.w8{font-size:240%;}.muki_tag_cloud.jqcloud span.w9{font-size:260%;}.muki_tag_cloud.jqcloud span.w10{font-size:280%;}.muki_tag_cloud.jqcloud span.w11{font-size:300%;}</style>
	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -10px; }
		.et_pt_portfolio_item { margin-left: 11px; }
		.et_portfolio_small { margin-left: -38px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 26px !important; }
		.et_portfolio_large { margin-left: -12px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 13px !important; }
	</style>
</head>
<body class="post-template-default single single-post postid-7657 single-format-standard unknown et_includes_sidebar">
	<div id="container">
		<div id="container2">
			<div id="header">
				<a href="https://rightnation.it/">
										<img src="http://rightnation.it/wp-content/uploads/2016/02/rn2.png" alt="RightNation" id="logo"/>
				</a>
				<div id="header-bottom" class="clearfix">
					<ul id="primary" class="nav"><li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29"><a href="https://rightnation.it/category/stati-uniti/">Stati Uniti</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://rightnation.it/category/regno-unito/">Regno Unito</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://rightnation.it/category/europa/">Europa</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://rightnation.it/category/mondo/">Mondo</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://rightnation.it/category/entertainment/">Entertainment</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://rightnation.it/category/video-2/">Video</a></li>
<li id="menu-item-5345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5345"><a href="https://rightnation.it/category/the-right-station-2/">Podcast</a></li>
<li id="menu-item-5393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5393"><a href="https://rightnation.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-5395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5395"><a href="https://rightnation.it/contatti/">CONTATTI</a></li>
</ul>
					<div id="search-form">
						<form method="get" id="searchform" action="https://rightnation.it/">
							<input type="text" value="Search this website..." name="s" id="searchinput" />

							<input type="image" src="https://rightnation.it/wp-content/themes/TheStyle/images/search-btn.png" id="searchsubmit" />
						</form>
					</div> <!-- end #search-form -->

				</div> <!-- end #header-bottom -->
			</div> <!-- end #header -->
<div id="breadcrumbs">

					<a href="https://rightnation.it">Home</a> <span class="raquo">&raquo;</span>

									<a href="https://rightnation.it/category/stati-uniti/">Stati Uniti</a> <span class="raquo">&raquo;</span> Niente di nuovo sul fronte occidentale					
</div> <!-- end #breadcrumbs -->
<div id="content" class="clearfix">
		<div id="left-area">
			<div id="post" class="post">
			<div class="post-content clearfix">
				<div class="info-panel">
						<div class="single-thumb">
					<img src="https://rightnation.it/wp-content/uploads/2020/10/debate-biden-trump-ap-ps-200929_1601433225014_hpMain_16x9_1600-186x186.jpg" alt='Niente di nuovo sul fronte occidentale' width='186' height='186' />			<span class="overlay"></span>
							<div class="category"><ul class="post-categories">
	<li><a href="https://rightnation.it/category/stati-uniti/" rel="category tag">Stati Uniti</a></li></ul></div>
				<span class="month">Ott<span class="date">01</span></span>
						</div> <!-- end .single-thumb -->

<div class="clear"></div>

	<h3 class="infotitle">Tags</h3>
	<div class="tags clearfix">
			</div>

	<h3 class="infotitle">Related Posts</h3>
	
<h3 class="infotitle">Share This</h3>
<div class="share-panel">
		<a href="http://twitter.com/home?status=Niente di nuovo sul fronte occidentale https://rightnation.it/2020/10/01/niente-di-nuovo-sul-fronte-occidentale/"><img src="https://rightnation.it/wp-content/themes/TheStyle/images/twitter.png" alt="" /></a>
	<a href="http://www.facebook.com/sharer.php?u=https://rightnation.it/2020/10/01/niente-di-nuovo-sul-fronte-occidentale/&t=Niente di nuovo sul fronte occidentale" target="_blank"><img src="https://rightnation.it/wp-content/themes/TheStyle/images/facebook.png" alt="" /></a>
	<a href="http://del.icio.us/post?url=https://rightnation.it/2020/10/01/niente-di-nuovo-sul-fronte-occidentale/&amp;title=Niente di nuovo sul fronte occidentale" target="_blank"><img src="https://rightnation.it/wp-content/themes/TheStyle/images/delicious.png" alt="" /></a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=https://rightnation.it/2020/10/01/niente-di-nuovo-sul-fronte-occidentale/&amp;title=Niente di nuovo sul fronte occidentale" target="_blank"><img src="https://rightnation.it/wp-content/themes/TheStyle/images/digg.png" alt="" /></a>
	<a href="http://www.reddit.com/submit?url=https://rightnation.it/2020/10/01/niente-di-nuovo-sul-fronte-occidentale/&amp;title=Niente di nuovo sul fronte occidentale" target="_blank"><img src="https://rightnation.it/wp-content/themes/TheStyle/images/reddit.png" alt="" /></a>
</div> <!-- end .share-panel -->				</div> <!-- end .info-panel -->

				<div class="post-text">
					<h1 class="title">Niente di nuovo sul fronte occidentale</h1>

											<p class="post-meta">
							Posted  by <a href="https://rightnation.it/author/andreamancia/" title="Articoli scritti da: Andrea Mancia" rel="author">Andrea Mancia</a> on Ott 1, 2020 in <a href="https://rightnation.it/category/stati-uniti/" rel="category tag">Stati Uniti</a> | <a href="https://rightnation.it/2020/10/01/niente-di-nuovo-sul-fronte-occidentale/#respond">0 comments</a>						</p>
					
					<div class="hr"></div>

					<p><em>“In a week, the only thing the general public will remember about the debate is that Trump dominated Biden in a bullshit contest”.</em> Il commento più sensato al primo dibattito tv tra Trump e Biden è probabilmente quello affidato a un tweet da Scott Adams, il geniale creatore di <a href="https://dilbert.com/">Dilbert</a> che – nel 2016 – fu uno dei primi a comprendere il potenziale elettorale dell’attuale inquilino della Casa Bianca. Gli instant poll e i sondaggi dei mainstream media, naturalmente, hanno decretato Biden come l’indiscusso vincitore della sfida. Ne dubitavate? E il “consenso generale” è che il tono del dibattito sia stato una “disgrazia nazionale”. La pensa così anche <a href="https://rightnation.it/2020/10/01/lora-piu-buia/">Simone, su The Right Nation</a>, che scrive di “un presidente in carica che si comporta come il peggior bullo di periferia e un avversario che non è in grado di andare oltre qualche timido balbettìo”. Bisogna fare qualche distinguo, però. Che l’atteggiamento di Trump sia sgradevole e arrogante è un dato di fatto. Ma non serviva certo il dibattito di martedì a ricordarcelo. E non credo che la sua performance abbia spostato di un millimetro l’idea che ha di lui l’elettorato statunitense, ormai da anni. Chi lo odia continuerà ad odiarlo, chi lo ama continuerà ad amarlo, chi lo sopporta (come il sottoscritto) continuerà a sopportarlo.</p>
<p>La vere “novità” (tra mille virgolette) emerse dal dibattito di Cleveland, sono invece almeno due. La prima è che le “teorie cospiratorie” sullo stato di salute mentale di Biden sono più vicine alla realtà di quanto i media hanno provato a farci credere. Più che offrirci “qualche timido balbettìo”, l’ex vicepresidente di Obama ha sfoderato una prestazione ai confini del Parkinson, incespicando continuamente con le parole più lunghe di due sillabe e dimostrando una preoccupante tendenza a confondersi sugli ordini di grandezza delle cifre (centinaia, migliaia, milioni di triliardi). Dopo i mesi trascorsi a nascondersi in un bunker, era lecito aspettarsi qualcosa di meglio. Se questa è la migliore alternativa dei Democratici al “peggiore presidente della storia”, siamo messi davvero male.</p>
<p>Il secondo “segreto di Pulcinella” è lo stato di salute dei media americani, perfettamente rappresentato dalla disastrosa performance del moderatore Chris Wallace. A dispetto della sua appartenza a Fox News, Wallace è un never-trumper dichiarato iscritto come “democrat” nelle liste elettorali. Sia chiaro, a me come conduttore televisivo non dispiace affatto, ma martedì ha dato il peggio di se stesso. A parte l’incapacità di incanalare il dibattito entro i confini dell’intelligibilità, il buon Chris è sembrato costantemente e disperatamente tentare di salvare Biden dalle interruzioni di Trump (senza fare lo stesso quando la dinamica era opposta). E la scelta delle domande rivolte ai suoi due interlocutori è stata, a tratti, imbarazzante. È soprattutto per questo motivo che non mi sento di sottoscrivere il verdetto di Simone sul “pareggio fuori casa di Biden”. Sul “pareggio” posso anche essere d’accordo, ma a giocare fuori casa era Trump.</p>
<p>Tutto questo, comunque, potrebbe avere un senso assai limitato. Raramente i dibattiti spostano qualcosa di significativo. E anche quello di Cleveland potrebbe essere destinato a fare la stessa fine. Per chi scrive, poi, sta rapidamente perdendo di significato la stessa sfida elettorale del 3 novembre. Se veramente il Partito repubblicano riuscisse a completare in tempi rapidi la procedura per l’insediamento di Amy Coney Barrett alla Corte Suprema, quel martedì notte io mi piazzerò davanti alla televisione, con una tonnellata di popcorn, a godermi lo spettacolo senza un briciolo d’ansia. Considerando la presidenza Trump, qualunque cosa accada, come la cosa migliore accaduta agli Stati Uniti dai tempi di <a href="https://www.telegraph.co.uk/content/dam/news/2016/11/14/Reagan-Thatcher-wheatcrof-012_trans_NvBQzQNjv4BqHAZVWx1HFA7_OajzhS9VezqFnpLh5wjcaIDu-Ojf3tk.jpg?impolicy=logo-overlay">Ronnie</a>.</p>

										
					
																		<a href=""><img src="" alt="468 ad" class="foursixeight" /></a>
															</div> <!-- .post-text -->
			</div> <!-- .post-content -->
		</div> <!-- #post -->

		<!-- You can start editing here. -->

<div id="comment-wrap">
   <div id="comment-bottom-bg">
               <div id="comment-section" class="nocomments">
                        <!-- If comments are open, but there are no comments. -->

                    </div>
                    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/01/niente-di-nuovo-sul-fronte-occidentale/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://rightnation.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='7657' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ef829e1abf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="157"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>         </div>
</div>
		</div> <!-- #left-area -->
	<div id="sidebar">

	<div id="search-2" class="widget widget_search"><h3 class="widgettitle">Cerca</h3><div class="widgetcontent"><form method="get" id="searchform" action="https://rightnation.it//">
    <div>
        <input type="text" value="" name="s" id="s" />
        <input type="submit" id="searchsubmit" value="Search" />
    </div>
</form></div></div><!-- end .widget --><div id="archives-4" class="widget widget_archive"><h3 class="widgettitle">Archivio</h3><div class="widgetcontent">		<label class="screen-reader-text" for="archives-dropdown-4">Archivio</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://rightnation.it/2020/10/'> ottobre 2020 </option>
	<option value='https://rightnation.it/2020/09/'> settembre 2020 </option>
	<option value='https://rightnation.it/2020/03/'> marzo 2020 </option>
	<option value='https://rightnation.it/2019/09/'> settembre 2019 </option>
	<option value='https://rightnation.it/2019/08/'> agosto 2019 </option>
	<option value='https://rightnation.it/2019/02/'> febbraio 2019 </option>
	<option value='https://rightnation.it/2018/06/'> giugno 2018 </option>
	<option value='https://rightnation.it/2018/02/'> febbraio 2018 </option>
	<option value='https://rightnation.it/2017/02/'> febbraio 2017 </option>
	<option value='https://rightnation.it/2017/01/'> gennaio 2017 </option>
	<option value='https://rightnation.it/2016/12/'> dicembre 2016 </option>
	<option value='https://rightnation.it/2016/11/'> novembre 2016 </option>
	<option value='https://rightnation.it/2016/10/'> ottobre 2016 </option>
	<option value='https://rightnation.it/2016/09/'> settembre 2016 </option>
	<option value='https://rightnation.it/2016/08/'> agosto 2016 </option>
	<option value='https://rightnation.it/2016/07/'> luglio 2016 </option>
	<option value='https://rightnation.it/2016/06/'> giugno 2016 </option>
	<option value='https://rightnation.it/2016/05/'> maggio 2016 </option>
	<option value='https://rightnation.it/2016/04/'> aprile 2016 </option>
	<option value='https://rightnation.it/2016/03/'> marzo 2016 </option>
	<option value='https://rightnation.it/2016/02/'> febbraio 2016 </option>
	<option value='https://rightnation.it/2016/01/'> gennaio 2016 </option>
	<option value='https://rightnation.it/2015/12/'> dicembre 2015 </option>
	<option value='https://rightnation.it/2015/11/'> novembre 2015 </option>
	<option value='https://rightnation.it/2015/10/'> ottobre 2015 </option>
	<option value='https://rightnation.it/2015/09/'> settembre 2015 </option>
	<option value='https://rightnation.it/2015/08/'> agosto 2015 </option>
	<option value='https://rightnation.it/2015/06/'> giugno 2015 </option>
	<option value='https://rightnation.it/2015/05/'> maggio 2015 </option>
	<option value='https://rightnation.it/2015/04/'> aprile 2015 </option>
	<option value='https://rightnation.it/2015/03/'> marzo 2015 </option>
	<option value='https://rightnation.it/2015/02/'> febbraio 2015 </option>
	<option value='https://rightnation.it/2015/01/'> gennaio 2015 </option>
	<option value='https://rightnation.it/2014/12/'> dicembre 2014 </option>
	<option value='https://rightnation.it/2014/11/'> novembre 2014 </option>
	<option value='https://rightnation.it/2014/10/'> ottobre 2014 </option>
	<option value='https://rightnation.it/2014/09/'> settembre 2014 </option>
	<option value='https://rightnation.it/2014/08/'> agosto 2014 </option>
	<option value='https://rightnation.it/2014/07/'> luglio 2014 </option>
	<option value='https://rightnation.it/2014/06/'> giugno 2014 </option>
	<option value='https://rightnation.it/2014/05/'> maggio 2014 </option>
	<option value='https://rightnation.it/2014/04/'> aprile 2014 </option>
	<option value='https://rightnation.it/2014/03/'> marzo 2014 </option>
	<option value='https://rightnation.it/2014/02/'> febbraio 2014 </option>
	<option value='https://rightnation.it/2014/01/'> gennaio 2014 </option>
	<option value='https://rightnation.it/2013/12/'> dicembre 2013 </option>
	<option value='https://rightnation.it/2013/11/'> novembre 2013 </option>
	<option value='https://rightnation.it/2013/10/'> ottobre 2013 </option>
	<option value='https://rightnation.it/2013/09/'> settembre 2013 </option>
	<option value='https://rightnation.it/2013/08/'> agosto 2013 </option>
	<option value='https://rightnation.it/2013/07/'> luglio 2013 </option>
	<option value='https://rightnation.it/2013/06/'> giugno 2013 </option>
	<option value='https://rightnation.it/2013/05/'> maggio 2013 </option>
	<option value='https://rightnation.it/2013/04/'> aprile 2013 </option>
	<option value='https://rightnation.it/2013/03/'> marzo 2013 </option>
	<option value='https://rightnation.it/2013/02/'> febbraio 2013 </option>
	<option value='https://rightnation.it/2013/01/'> gennaio 2013 </option>
	<option value='https://rightnation.it/2012/12/'> dicembre 2012 </option>
	<option value='https://rightnation.it/2012/11/'> novembre 2012 </option>
	<option value='https://rightnation.it/2012/10/'> ottobre 2012 </option>
	<option value='https://rightnation.it/2012/09/'> settembre 2012 </option>
	<option value='https://rightnation.it/2012/08/'> agosto 2012 </option>
	<option value='https://rightnation.it/2012/07/'> luglio 2012 </option>
	<option value='https://rightnation.it/2012/06/'> giugno 2012 </option>
	<option value='https://rightnation.it/2012/05/'> maggio 2012 </option>
	<option value='https://rightnation.it/2012/04/'> aprile 2012 </option>
	<option value='https://rightnation.it/2012/03/'> marzo 2012 </option>
	<option value='https://rightnation.it/2012/02/'> febbraio 2012 </option>
	<option value='https://rightnation.it/2012/01/'> gennaio 2012 </option>
	<option value='https://rightnation.it/2011/12/'> dicembre 2011 </option>
	<option value='https://rightnation.it/2011/11/'> novembre 2011 </option>
	<option value='https://rightnation.it/2011/10/'> ottobre 2011 </option>
	<option value='https://rightnation.it/2011/09/'> settembre 2011 </option>
	<option value='https://rightnation.it/2011/08/'> agosto 2011 </option>
	<option value='https://rightnation.it/2011/07/'> luglio 2011 </option>
	<option value='https://rightnation.it/2011/06/'> giugno 2011 </option>
	<option value='https://rightnation.it/2011/05/'> maggio 2011 </option>
	<option value='https://rightnation.it/2011/04/'> aprile 2011 </option>
	<option value='https://rightnation.it/2011/03/'> marzo 2011 </option>
	<option value='https://rightnation.it/2011/02/'> febbraio 2011 </option>
	<option value='https://rightnation.it/2011/01/'> gennaio 2011 </option>
	<option value='https://rightnation.it/2010/12/'> dicembre 2010 </option>
	<option value='https://rightnation.it/2010/11/'> novembre 2010 </option>
	<option value='https://rightnation.it/2010/10/'> ottobre 2010 </option>
	<option value='https://rightnation.it/2010/09/'> settembre 2010 </option>
	<option value='https://rightnation.it/2010/08/'> agosto 2010 </option>
	<option value='https://rightnation.it/2010/07/'> luglio 2010 </option>
	<option value='https://rightnation.it/2010/06/'> giugno 2010 </option>
	<option value='https://rightnation.it/2010/05/'> maggio 2010 </option>
	<option value='https://rightnation.it/2010/04/'> aprile 2010 </option>
	<option value='https://rightnation.it/2010/03/'> marzo 2010 </option>
	<option value='https://rightnation.it/2010/02/'> febbraio 2010 </option>
	<option value='https://rightnation.it/2010/01/'> gennaio 2010 </option>
	<option value='https://rightnation.it/2009/12/'> dicembre 2009 </option>
	<option value='https://rightnation.it/2009/11/'> novembre 2009 </option>
	<option value='https://rightnation.it/2009/10/'> ottobre 2009 </option>
	<option value='https://rightnation.it/2009/09/'> settembre 2009 </option>
	<option value='https://rightnation.it/2009/08/'> agosto 2009 </option>
	<option value='https://rightnation.it/2009/07/'> luglio 2009 </option>
	<option value='https://rightnation.it/2009/06/'> giugno 2009 </option>
	<option value='https://rightnation.it/2009/05/'> maggio 2009 </option>
	<option value='https://rightnation.it/2009/04/'> aprile 2009 </option>
	<option value='https://rightnation.it/2009/03/'> marzo 2009 </option>
	<option value='https://rightnation.it/2009/02/'> febbraio 2009 </option>
	<option value='https://rightnation.it/2009/01/'> gennaio 2009 </option>
	<option value='https://rightnation.it/2008/12/'> dicembre 2008 </option>
	<option value='https://rightnation.it/2008/11/'> novembre 2008 </option>
	<option value='https://rightnation.it/2008/10/'> ottobre 2008 </option>
	<option value='https://rightnation.it/2008/09/'> settembre 2008 </option>
	<option value='https://rightnation.it/2008/08/'> agosto 2008 </option>
	<option value='https://rightnation.it/2008/07/'> luglio 2008 </option>
	<option value='https://rightnation.it/2008/06/'> giugno 2008 </option>
	<option value='https://rightnation.it/2008/05/'> maggio 2008 </option>
	<option value='https://rightnation.it/2008/04/'> aprile 2008 </option>
	<option value='https://rightnation.it/2008/03/'> marzo 2008 </option>
	<option value='https://rightnation.it/2008/02/'> febbraio 2008 </option>
	<option value='https://rightnation.it/2008/01/'> gennaio 2008 </option>
	<option value='https://rightnation.it/2007/12/'> dicembre 2007 </option>
	<option value='https://rightnation.it/2007/11/'> novembre 2007 </option>
	<option value='https://rightnation.it/2007/10/'> ottobre 2007 </option>
	<option value='https://rightnation.it/2007/09/'> settembre 2007 </option>
	<option value='https://rightnation.it/2007/08/'> agosto 2007 </option>
	<option value='https://rightnation.it/2007/07/'> luglio 2007 </option>
	<option value='https://rightnation.it/2007/06/'> giugno 2007 </option>
	<option value='https://rightnation.it/2007/05/'> maggio 2007 </option>
	<option value='https://rightnation.it/2007/04/'> aprile 2007 </option>
	<option value='https://rightnation.it/2007/03/'> marzo 2007 </option>
	<option value='https://rightnation.it/2007/02/'> febbraio 2007 </option>
	<option value='https://rightnation.it/2007/01/'> gennaio 2007 </option>
	<option value='https://rightnation.it/2006/12/'> dicembre 2006 </option>
	<option value='https://rightnation.it/2006/11/'> novembre 2006 </option>
	<option value='https://rightnation.it/2006/10/'> ottobre 2006 </option>
	<option value='https://rightnation.it/2006/09/'> settembre 2006 </option>
	<option value='https://rightnation.it/2006/08/'> agosto 2006 </option>
	<option value='https://rightnation.it/2006/07/'> luglio 2006 </option>
	<option value='https://rightnation.it/2006/06/'> giugno 2006 </option>
	<option value='https://rightnation.it/2006/05/'> maggio 2006 </option>
	<option value='https://rightnation.it/2006/04/'> aprile 2006 </option>
	<option value='https://rightnation.it/2006/03/'> marzo 2006 </option>
	<option value='https://rightnation.it/2006/02/'> febbraio 2006 </option>
	<option value='https://rightnation.it/2006/01/'> gennaio 2006 </option>
	<option value='https://rightnation.it/2005/12/'> dicembre 2005 </option>

		</select>
		</div></div><!-- end .widget -->
</div> <!-- end #sidebar --></div> <!-- #content -->

<div id="content-bottom-bg"></div>

		</div> <!-- end #container2 -->
	</div> <!-- end #container -->

	<div id="footer">
		<div id="footer-wrapper">
			<div id="footer-content">
											</div> <!-- end #footer-content -->
			<p id="copyright">Designed by  <a href="http://www.elegantthemes.com" title="Elegant Themes">Elegant Themes</a> | Powered by  <a href="http://www.wordpress.org">Wordpress</a></p>
		</div> <!-- end #footer-wrapper -->
	</div> <!-- end #footer -->

	
	<script type="text/javascript" src="https://rightnation.it/wp-content/themes/TheStyle/js/jquery.masonry.min.js"></script>
	<script type="text/javascript">
		jQuery(window).load(function(){
							jQuery('#content #boxes').masonry({ columnWidth: 122, animate: true });
						jQuery('#footer-content').masonry({ columnWidth: 305, animate: true });

			var $fixed_sidebar_content = jQuery('.sidebar-fixedwidth');

			if ( $fixed_sidebar_content.length ) {
				var sidebarHeight = $fixed_sidebar_content.find('#sidebar').height(),
					contentHeight = $fixed_sidebar_content.height();
				if ( contentHeight < sidebarHeight ) $fixed_sidebar_content.css('height',sidebarHeight);
			}
		});
	</script>
	<script type="text/javascript" src="https://rightnation.it/wp-content/themes/TheStyle/js/superfish.js"></script>

	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://rightnation.it/wp-content/themes/TheStyle/js/jquery.hoverIntent.minified.js"></script>

	<script type="text/javascript">
	//<![CDATA[
		jQuery.noConflict();
		jQuery(document).ready(function(){
			jQuery('ul.nav').superfish({
				delay:       300,                            // one second delay on mouseout
				animation:   {opacity:'show',height:'show'},  // fade-in and slide-down animation
				speed:       'fast',                          // faster animation speed
				autoArrows:  true,                           // disable generation of arrow mark-up
				dropShadows: false                            // disable drop shadows
			});

			jQuery('ul.nav > li > a.sf-with-ul').parent('li').addClass('sf-ul');

			jQuery(".entry").hoverIntent({
				over: makeTall,
				timeout: 100,
				out: makeShort
			});

			var $tabbed_area = jQuery('#tabbed'),
				$tab_content = jQuery('.tab-content'),
				$all_tabs = jQuery('#all_tabs');

			if ($tabbed_area.length) {
				$tabbed_area.tabs({ hide : true });
			};

			et_search_bar();

			function makeTall(){
				jQuery(this).addClass('active').css('z-index','7').find('.bottom-bg .excerpt').animate({"height":200},200);
				jQuery('.entry').not(this).animate({opacity:0.3},200);
			}
			function makeShort(){
				jQuery(this).css('z-index','1').find('.bottom-bg .excerpt').animate({"height":75},200);
				jQuery('.entry').removeClass('active').animate({opacity:1},200);
			}

			<!---- Search Bar Improvements ---->
			function et_search_bar(){
				var $searchform = jQuery('#header div#search-form'),
					$searchinput = $searchform.find("input#searchinput"),
					searchvalue = $searchinput.val();

				$searchinput.focus(function(){
					if (jQuery(this).val() === searchvalue) jQuery(this).val("");
				}).blur(function(){
					if (jQuery(this).val() === "") jQuery(this).val(searchvalue);
				});
			}

			
			jQuery('.entry').click(function(){
				window.location = jQuery(this).find('.title a').attr('href');
			});
		});
	//]]>
	</script>
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://rightnation.it/wp-includes/js/comment-reply.min.js?ver=ec0c1cb9e33898a243b0089efe3925b6'></script>
<script type='text/javascript' src='https://rightnation.it/wp-content/themes/TheStyle/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://rightnation.it/wp-content/themes/TheStyle/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rightnation.it/wp-content/themes/TheStyle/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://rightnation.it/wp-includes/js/wp-embed.min.js?ver=ec0c1cb9e33898a243b0089efe3925b6'></script>
<script async="async" type='text/javascript' src='https://rightnation.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://rightnation.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type="text/javascript">window.onload = function(){
jQuery(document).ready(function($){
var word_list = {"mukitagcloud-1":[]};
	$('#muki_tag_cloud_mukitagcloud-1').empty().jQCloud(word_list["mukitagcloud-1"]);
})
}</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: rightnation.it @ 2020-10-01 16:51:07 by W3 Total Cache
-->