<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=7" />

<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css' />

<link rel="stylesheet" href="https://rightnation.it/wp-content/themes/TheStyle/style.css" type="text/css" media="screen" />
<link rel="pingback" href="https://rightnation.it/xmlrpc.php" />

<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="https://rightnation.it/wp-content/themes/TheStyle/css/ie6style.css" />
	<script type="text/javascript" src="https://rightnation.it/wp-content/themes/TheStyle/js/DD_belatedPNG_0.0.8a-min.js"></script>
	<script type="text/javascript">DD_belatedPNG.fix('img#logo, #search-form, .thumbnail .overlay, .big .thumbnail .overlay, .entry-content, .bottom-bg, #controllers span#left-arrow, #controllers span#right-arrow, #content-bottom-bg, .post, #comment-wrap, .post-content, .single-thumb .overlay, .post ul.related-posts li, .hr, ul.nav ul li a, ul.nav ul li a:hover, #comment-wrap #comment-bottom-bg, ol.commentlist, .comment-icon, #commentform textarea#comment, .avatar span.overlay, li.comment, #footer .widget ul a, #footer .widget ul a:hover, #sidebar .widget, #sidebar h3.widgettitle, #sidebar .widgetcontent ul li, #tabbed-area, #tabbed-area li a, #tabbed .tab ul li');</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="https://rightnation.it/wp-content/themes/TheStyle/css/ie7style.css" />
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="https://rightnation.it/wp-content/themes/TheStyle/css/ie8style.css" />
<![endif]-->

<script type="text/javascript">
	document.documentElement.className = 'js';
</script>

<title>L&#039;impresa impossibile di Trump. 2/ Pennsylvania | RightNation</title>

<!-- All in One SEO Pack Pro 3.2.10 by Michael Torbert of Semper Fi Web Design[1981,2055] -->
<!-- Stringa di debug: MDX8VNQWTCOZQIZRGTPP0OLIC98 -->
<meta name="description"  content="Quando si parla di Pennsylvania, non si può sfuggire dalla fulminea descrizione data a questo Stato nel 1986 dallo spin doctor James Carville, durante la" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://rightnation.it/#organization","url":"https://rightnation.it/","name":"RightNation","sameAs":[]},{"@type":"WebSite","@id":"https://rightnation.it/#website","url":"https://rightnation.it/","name":"RightNation","publisher":{"@id":"https://rightnation.it/#organization"}},{"@type":"WebPage","@id":"https://rightnation.it/2020/09/16/limpresa-impossibile-di-trump-2-pennsylvania/#webpage","url":"https://rightnation.it/2020/09/16/limpresa-impossibile-di-trump-2-pennsylvania/","inLanguage":"it-IT","name":"L&#8217;impresa impossibile di Trump. 2/ Pennsylvania","isPartOf":{"@id":"https://rightnation.it/#website"},"image":{"@type":"ImageObject","@id":"https://rightnation.it/2020/09/16/limpresa-impossibile-di-trump-2-pennsylvania/#primaryimage","url":"https://rightnation.it/wp-content/uploads/2020/09/2018-01-23-Pennsylvania-Sign.jpg","width":1200,"height":630},"primaryImageOfPage":{"@id":"https://rightnation.it/2020/09/16/limpresa-impossibile-di-trump-2-pennsylvania/#primaryimage"},"datePublished":"2020-09-16T21:32:16+00:00","dateModified":"2020-09-16T21:35:46+00:00"},{"@type":"Article","@id":"https://rightnation.it/2020/09/16/limpresa-impossibile-di-trump-2-pennsylvania/#article","isPartOf":{"@id":"https://rightnation.it/2020/09/16/limpresa-impossibile-di-trump-2-pennsylvania/#webpage"},"author":{"@id":"https://rightnation.it/author/jean-philippe-zito/#author"},"headline":"L&#8217;impresa impossibile di Trump. 2/ Pennsylvania","datePublished":"2020-09-16T21:32:16+00:00","dateModified":"2020-09-16T21:35:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://rightnation.it/2020/09/16/limpresa-impossibile-di-trump-2-pennsylvania/#webpage"},"publisher":{"@id":"https://rightnation.it/#organization"},"articleSection":"Stati Uniti","image":{"@type":"ImageObject","@id":"https://rightnation.it/2020/09/16/limpresa-impossibile-di-trump-2-pennsylvania/#primaryimage","url":"https://rightnation.it/wp-content/uploads/2020/09/2018-01-23-Pennsylvania-Sign.jpg","width":1200,"height":630}},{"@type":"Person","@id":"https://rightnation.it/author/jean-philippe-zito/#author","name":"Jean Philippe Zito","sameAs":[],"image":{"@type":"ImageObject","@id":"https://rightnation.it/#personlogo","url":"https://secure.gravatar.com/avatar/04d5bf4cc3066257df80363a118ccd60?s=96&d=mm&r=g","width":96,"height":96,"caption":"Jean Philippe Zito"}}]}</script>
<link rel="canonical" href="https://rightnation.it/2020/09/16/limpresa-impossibile-di-trump-2-pennsylvania/" />
<!-- All in One SEO Pack Pro -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RightNation &raquo; Feed" href="https://rightnation.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="RightNation &raquo; Feed dei commenti" href="https://rightnation.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RightNation &raquo; L&#8217;impresa impossibile di Trump. 2/ Pennsylvania Feed dei commenti" href="https://rightnation.it/2020/09/16/limpresa-impossibile-di-trump-2-pennsylvania/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rightnation.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=ec0c1cb9e33898a243b0089efe3925b6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="TheStyle v.4.2.4" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontsforwebstyle-css'  href='https://rightnation.it/wp-content/plugins/font/css/fontsforwebstyle.css?pver=7.5.1&#038;ver=ec0c1cb9e33898a243b0089efe3925b6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://rightnation.it/wp-content/plugins/font/css/start/jquery-ui-1.8.14.custom.css?ver=ec0c1cb9e33898a243b0089efe3925b6' type='text/css' media='all' />
<link rel='stylesheet' id='colorpicker2-css'  href='https://rightnation.it/wp-content/plugins/font/css/colorpicker.css?ver=ec0c1cb9e33898a243b0089efe3925b6' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-droid-sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='metro_style_social_widget-css'  href='https://rightnation.it/wp-content/plugins/metro-style-social-widget/CSS/metro.css?ver=ec0c1cb9e33898a243b0089efe3925b6' type='text/css' media='all' />
<link rel='stylesheet' id='muki-jqcloud-stylesheet-css'  href='https://rightnation.it/wp-content/plugins/muki-tag-cloud/jqcloud.css?ver=ec0c1cb9e33898a243b0089efe3925b6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://rightnation.it/wp-content/themes/TheStyle/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://rightnation.it/wp-content/themes/TheStyle/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://rightnation.it/wp-content/themes/TheStyle/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://rightnation.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rightnation.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://rightnation.it/wp-content/plugins/font/js/jquery.fcarousel.min.js?ver=ec0c1cb9e33898a243b0089efe3925b6'></script>
<script type='text/javascript' src='https://rightnation.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rightnation.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rightnation.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rightnation.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rightnation.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rightnation.it/wp-content/plugins/font/js/colorpicker.js?ver=ec0c1cb9e33898a243b0089efe3925b6'></script>
<script type='text/javascript' src='https://rightnation.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rightnation.it/wp-content/plugins/font/js/jquery.fontPlugin.js?pver=7.5.1&#038;ver=ec0c1cb9e33898a243b0089efe3925b6'></script>
<script type='text/javascript' src='https://rightnation.it/wp-content/plugins/font/js/pluginscripts.js?pver=7.5.1&#038;ver=ec0c1cb9e33898a243b0089efe3925b6'></script>
<script type='text/javascript' src='https://rightnation.it/wp-content/plugins/muki-tag-cloud/jqcloud-1.0.4.wp.min.js?ver=ec0c1cb9e33898a243b0089efe3925b6'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://rightnation.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rightnation.it/xmlrpc.php?rsd" />
<link rel='prev' title='Usa 2020. Previsione n. 1' href='https://rightnation.it/2020/09/12/usa-2020-previsione-n-1/' />
<link rel='shortlink' href='https://rightnation.it/?p=7625' />
<link rel="alternate" type="application/json+oembed" href="https://rightnation.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frightnation.it%2F2020%2F09%2F16%2Flimpresa-impossibile-di-trump-2-pennsylvania%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rightnation.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frightnation.it%2F2020%2F09%2F16%2Flimpresa-impossibile-di-trump-2-pennsylvania%2F&#038;format=xml" />
<style type="text/css">PICK AN ELEMENT NOW - or type CSS selector(advanced) {
font-size: 30px !important;
color: #444 !important;
}
DIV DIV ARTICLE.article DIV.post-single.post_box DIV.format_text.entry-content {
color: #000 !important;
}
BODY DIV DIV.page DIV DIV#content.single {
color: #000 !important;
}
DIV DIV DIV.post-content.clearfix DIV.post-text P {
font-size: 16px !important;
color: #000000 !important;
}
DIV DIV DIV.bottom-bg DIV.excerpt P {
color: #3d3d3d !important;
font-size: 14px !important;
}
</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//rightnation.it/?wordfence_lh=1&hid=AA10ED40ACA361100E1DC183AE665F4F');
</script><!-- <meta name="NextGEN" version="3.2.18" /> -->
		<style type="text/css">
		body { font-family: 'Droid Sans', Helvetica, Arial, Lucida, sans-serif; }		</style>
			<script type="text/javascript">
			var ajaxproxy = 'https://rightnation.it/wp-admin/admin-ajax.php';
			var fontBlogUrl = 'https://rightnation.it';
			var fontBlogName = 'RightNation';
			var fontPluginVersion = '7.5.1';
		</script>
		<style type="text/css">
.muki_tag_cloud.jqcloud span.w1{font-size:100%;}.muki_tag_cloud.jqcloud span.w2{font-size:120%;}.muki_tag_cloud.jqcloud span.w3{font-size:140%;}.muki_tag_cloud.jqcloud span.w4{font-size:160%;}.muki_tag_cloud.jqcloud span.w5{font-size:180%;}.muki_tag_cloud.jqcloud span.w6{font-size:200%;}.muki_tag_cloud.jqcloud span.w7{font-size:220%;}.muki_tag_cloud.jqcloud span.w8{font-size:240%;}.muki_tag_cloud.jqcloud span.w9{font-size:260%;}.muki_tag_cloud.jqcloud span.w10{font-size:280%;}.muki_tag_cloud.jqcloud span.w11{font-size:300%;}</style>
	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -10px; }
		.et_pt_portfolio_item { margin-left: 11px; }
		.et_portfolio_small { margin-left: -38px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 26px !important; }
		.et_portfolio_large { margin-left: -12px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 13px !important; }
	</style>
</head>
<body class="post-template-default single single-post postid-7625 single-format-standard unknown et_includes_sidebar">
	<div id="container">
		<div id="container2">
			<div id="header">
				<a href="https://rightnation.it/">
										<img src="http://rightnation.it/wp-content/uploads/2016/02/rn2.png" alt="RightNation" id="logo"/>
				</a>
				<div id="header-bottom" class="clearfix">
					<ul id="primary" class="nav"><li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29"><a href="https://rightnation.it/category/stati-uniti/">Stati Uniti</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://rightnation.it/category/regno-unito/">Regno Unito</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://rightnation.it/category/europa/">Europa</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://rightnation.it/category/mondo/">Mondo</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://rightnation.it/category/entertainment/">Entertainment</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://rightnation.it/category/video-2/">Video</a></li>
<li id="menu-item-5345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5345"><a href="https://rightnation.it/category/the-right-station-2/">Podcast</a></li>
<li id="menu-item-5393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5393"><a href="https://rightnation.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-5395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5395"><a href="https://rightnation.it/contatti/">CONTATTI</a></li>
</ul>
					<div id="search-form">
						<form method="get" id="searchform" action="https://rightnation.it/">
							<input type="text" value="Search this website..." name="s" id="searchinput" />

							<input type="image" src="https://rightnation.it/wp-content/themes/TheStyle/images/search-btn.png" id="searchsubmit" />
						</form>
					</div> <!-- end #search-form -->

				</div> <!-- end #header-bottom -->
			</div> <!-- end #header -->
<div id="breadcrumbs">

					<a href="https://rightnation.it">Home</a> <span class="raquo">&raquo;</span>

									<a href="https://rightnation.it/category/stati-uniti/">Stati Uniti</a> <span class="raquo">&raquo;</span> L&#8217;impresa impossibile di Trump. 2/ Pennsylvania					
</div> <!-- end #breadcrumbs -->
<div id="content" class="clearfix">
		<div id="left-area">
			<div id="post" class="post">
			<div class="post-content clearfix">
				<div class="info-panel">
						<div class="single-thumb">
					<img src="https://rightnation.it/wp-content/uploads/2020/09/2018-01-23-Pennsylvania-Sign-186x186.jpg" alt='L&#8217;impresa impossibile di Trump. 2/ Pennsylvania' width='186' height='186' />			<span class="overlay"></span>
							<div class="category"><ul class="post-categories">
	<li><a href="https://rightnation.it/category/stati-uniti/" rel="category tag">Stati Uniti</a></li></ul></div>
				<span class="month">Set<span class="date">16</span></span>
						</div> <!-- end .single-thumb -->

<div class="clear"></div>

	<h3 class="infotitle">Tags</h3>
	<div class="tags clearfix">
			</div>

	<h3 class="infotitle">Related Posts</h3>
	
<h3 class="infotitle">Share This</h3>
<div class="share-panel">
		<a href="http://twitter.com/home?status=L&#8217;impresa impossibile di Trump. 2/ Pennsylvania https://rightnation.it/2020/09/16/limpresa-impossibile-di-trump-2-pennsylvania/"><img src="https://rightnation.it/wp-content/themes/TheStyle/images/twitter.png" alt="" /></a>
	<a href="http://www.facebook.com/sharer.php?u=https://rightnation.it/2020/09/16/limpresa-impossibile-di-trump-2-pennsylvania/&t=L&#8217;impresa impossibile di Trump. 2/ Pennsylvania" target="_blank"><img src="https://rightnation.it/wp-content/themes/TheStyle/images/facebook.png" alt="" /></a>
	<a href="http://del.icio.us/post?url=https://rightnation.it/2020/09/16/limpresa-impossibile-di-trump-2-pennsylvania/&amp;title=L&#8217;impresa impossibile di Trump. 2/ Pennsylvania" target="_blank"><img src="https://rightnation.it/wp-content/themes/TheStyle/images/delicious.png" alt="" /></a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=https://rightnation.it/2020/09/16/limpresa-impossibile-di-trump-2-pennsylvania/&amp;title=L&#8217;impresa impossibile di Trump. 2/ Pennsylvania" target="_blank"><img src="https://rightnation.it/wp-content/themes/TheStyle/images/digg.png" alt="" /></a>
	<a href="http://www.reddit.com/submit?url=https://rightnation.it/2020/09/16/limpresa-impossibile-di-trump-2-pennsylvania/&amp;title=L&#8217;impresa impossibile di Trump. 2/ Pennsylvania" target="_blank"><img src="https://rightnation.it/wp-content/themes/TheStyle/images/reddit.png" alt="" /></a>
</div> <!-- end .share-panel -->				</div> <!-- end .info-panel -->

				<div class="post-text">
					<h1 class="title">L&#8217;impresa impossibile di Trump. 2/ Pennsylvania</h1>

											<p class="post-meta">
							Posted  by <a href="https://rightnation.it/author/jean-philippe-zito/" title="Articoli scritti da: Jean Philippe Zito" rel="author">Jean Philippe Zito</a> on Set 16, 2020 in <a href="https://rightnation.it/category/stati-uniti/" rel="category tag">Stati Uniti</a> | <a href="https://rightnation.it/2020/09/16/limpresa-impossibile-di-trump-2-pennsylvania/#respond">0 comments</a>						</p>
					
					<div class="hr"></div>

					<p>Quando si parla di Pennsylvania, non si può sfuggire dalla fulminea descrizione data a questo Stato nel 1986 dallo spin doctor <a href="https://www.politico.com/story/2008/04/extreme-makeover-pennsylvania-edition-009323">James Carville</a>, durante la campagna elettorale del candidato democratico alla carica di Governatore Robert Casey Sr. : <em>“Between Paoli and Penn Hills, Pennsylvania is Alabama without the blacks. They didn&#8217;t film The Deer Hunter there for nothing; the state has the second-highest concentration of NRA members, behind Texas”. (Tra Paoli e Penn Hills, la Pennsylvania è l&#8217;Alabama senza i neri. Non hanno girato il “Cacciatore” lì senza motivo; è il secondo Stato dopo il Texas per concentrazione di affiliati NRA). </em></p>
<p>Robert “Bob” Casey Sr. alla fine venne eletto Governatore (era al terzo tentativo), James Carville pochi tempo dopo lavorerà alla campagna presidenziale di Bill Clinton. Negli anni, questa rappresentazione della Pennsylvania è stata tramandata (di opinionista, in opinionista), portandosi dietro diverse versioni. Quella che riassume in maniera ancor più brillante la duplice anima del “Keystone State” (<a href="https://rightnation.it/2012/11/02/usa-2012-09-pennsylvania/">e che abbiamo già letto qui, otto anni fa, su Right Nation</a>) è: <em>“Philadelphia a est, Pittsburgh a ovest e l’Alabama in mezzo”</em>.</p>
<p><img class=" wp-image-7629 alignleft" src="http://rightnation.it/wp-content/uploads/2020/09/immagine1.jpg" alt="" width="643" height="449"></p>
<p>La Pennsylvania ha una forma molto simile a quella di un rettangolo, con una “base” di 450 km (est-ovest) e una “altezza” di 260 km (nord-sud). I suoi confini sono delle linee rette tracciate su una cartina geografica con l&#8217;eccezione nell&#8217;angolo nord-occidentale della contea di Erie (include la costa del lago omonimo) e tutto il confine orientale (segnato dal fiume Delaware). In questo territorio ci sono, appunto, due corpi elettorali ben distinti e distanti. Quello suburbano, rurale, predominante nello spazio delle contee a bassa densità abitativa, un vastissimo “land” rosso, dalla matrice culturale “socially conservative”. E poi quello urbano, metropolitano, che individuiamo nell&#8217;estremo sud-est, nella contea di Philadelphia (baluardo inespugnabile liberal) e sobborghi, e, nell&#8217;estremo ovest, nella contea di Allegheny, nella quale c&#8217;è Pittsburgh, più affine ai “blue collar”.</p>
<p>Due grandi punti blu, in una marea rossa, capaci di far pendere la Pennsylvania dalla parte democratica per lungo tempo.</p>
<p>Nella prima puntata, di quella che noi qui a <a href="https://rightnation.it/">Right Nation</a> abbiamo ribattezzato (un po&#8217; a mo&#8217; di provocazione, un po&#8217; perché<a href="https://www.realclearpolitics.com/elections/2020/"> attenti osservatori delle medie dei sondaggi</a>), “<em>l&#8217;impresa impossibile di Trump”</em>&nbsp; nell&#8217;essere rieletto per un secondo mandato, il sottoscritto, <a href="https://rightnation.it/2020/09/09/usa-2020-limpresa-impossibile-di-trump-1-minnesota/">parlando delle chance del Presidente degli Stati Uniti in carica di colorare di rosso il Minnesota</a>, ha evidenziato come sia decisivo il graduale riposizionamento dei voti più “socially”. Esaminando quello che è successo nelle ultime due tornate elettorali, abbiamo la possibilità di recuperare dati ed informazioni importanti, per poter certificare come (<a href="https://projects.fivethirtyeight.com/2020-election-forecast/pennsylvania/">sondaggi a parte</a>) Trump abbia reali possibilità di confermare la Pennsylvania come “red state”.</p>
<p>Dal 1952 la Pennsylvania si è spostata verso i Dem con una velocità impressionante, basti pensare che nelle 15 elezioni presidenziali successive, ha virato a sinistra con una media del 4% in più rispetto al resto degli Stati Uniti. <a href="https://www.nytimes.com/elections/2012/results/states/pennsylvania.html?mtrref=www.nytimes.com&amp;assetType=PAYWALL&amp;mtrref=www.nytimes.com&amp;assetType=PAYWALL&amp;mtrref=www.nytimes.com&amp;assetType=PAYWALL&amp;mtrref=www.nytimes.com&amp;gwh=F482894E926393B4A31B56CCDC832509&amp;gwt=pay&amp;assetType=PAYWALL">Fino alla frenata del 2012</a>.</p>
<p>Barack Obama ha conquistato i 20 grandi elettori del <a href="https://it.wikipedia.org/wiki/Commonwealth_(Stati_Uniti_d'America)">Commonwealth </a>ottenendo 2.907.448 voti (52.0%), rispetto ai 2.619.583 (46.8%) conquistati dall&#8217;attuale senatore dello Utah e allora candidato alla Presidenza per il GOP, Mitt Romney. Una vittoria netta, di quasi 300.000 voti da parte dell&#8217;ex Presidente Obama, ma che, in realtà, ha fatto emergere un dato preoccupante per il partito dell&#8217;asinello: -2,5% di preferenze ottenute rispetto al 2008 per i Dem, ed un +2,7% per il candidato GOP (nel 2008 John McCain perse contro Obama di 10 punti percentuali, 620.000 voti!).</p>
<p><img class="size-full wp-image-7631 alignleft" src="http://rightnation.it/wp-content/uploads/2020/09/2-3.jpg" alt="" width="417" height="507" srcset="https://rightnation.it/wp-content/uploads/2020/09/2-3.jpg 417w, https://rightnation.it/wp-content/uploads/2020/09/2-3-247x300.jpg 247w, https://rightnation.it/wp-content/uploads/2020/09/2-3-260x315.jpg 260w, https://rightnation.it/wp-content/uploads/2020/09/2-3-140x170.jpg 140w" sizes="(max-width: 417px) 100vw, 417px" /></p>
<p>&nbsp;</p>
<p>Nel 2016 <a href="https://www.nytimes.com/elections/2016/results/pennsylvania">la brusca inversione di marcia</a>. Infatti Donald J. Trump è riuscito nell&#8217;impresa di vincere contro la Clinton (seppur solamente di 44.000 voti) in Pennsylvania, a dispetto di qualsiasi pronostico. Come c&#8217;è riuscito? Guardando nuovamente la rappresentazione dello Stato, ci troviamo davanti ad una grande “T” rossa, che delimita le due realtà. Analizzando i dati delle aree urbane, partendo da est, iniziano le sorprese&#8230;</p>
<p>&nbsp;</p>
<p>Nella parte nord-occidentale troviamo le contee di Luzerne e Lackawanna, che a loro volta fanno parte della Wyoming Valley l&#8217;area metropolitana della zona. Siamo nella piena “Rust Belt”. Queste contee sono state a lungo terra di miniere e minatori, quindi un elettorato più affine ai democratici. Nelle elezioni presidenziali la contea di Luzerne è considerata la “bellwether of the state”; tradotto: chi vince qui, si prende la Pennsylvania. E così è stato anche nel 2016. Si è passati dai 57.969 voti per Romney (46,8%), ai 78,688 per Trump (57,9%), un saldo positivo di quasi 21.000 voti(!); mentre, per i democratici, dai 63.974 voti per Obama (51,6%), se ne sono contati solamente 52.451 per la Clinton (38,6%), con un saldo negativo di 11.500 preferenze.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://en.wikipedia.org/wiki/Luzerne_County_Council_elections">Nelle ultime elezioni, del novembre 2019, per eleggere il “county&#8217;s governing board”</a> di Luzerne, per la prima volta dal 1989 la maggioranza è repubblicana. Dalle presidenziali del 2016 si riscontrano comunque più elettori registrati come democratici (105.548 nel 2019; -3000 dal 2016) rispetto ai repubblicani (77.576 nel 2019 ; +3500 dal 2016), ma con una tendenza che contiuna a premiare i candidati del GOP. <a href="https://www.citizensvoice.com/news/voting-republican-again-preferred-choice-in-county/article_d985dfcb-f78a-5fae-8851-46f1fabfc5e9.html">Per Donald Trump, questa è un&#8217;ottima notizia</a>.</p>
<p>&nbsp;</p>
<p><img class="size-full wp-image-7632 alignleft" src="http://rightnation.it/wp-content/uploads/2020/09/immagine4-1.jpg" alt="" width="700" height="506" srcset="https://rightnation.it/wp-content/uploads/2020/09/immagine4-1.jpg 700w, https://rightnation.it/wp-content/uploads/2020/09/immagine4-1-300x217.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>Nella contea confinante di Lackawanna, nella quale c&#8217;è la città di <a href="https://en.wikipedia.org/wiki/Scranton,_Pennsylvania">Scranton</a> sesta per grandezza in Pennsylvania e la più popolata del nord-est, il risultato non è stato meno sorprendente. La contea è rimasta blu, ma di una tonalità decisamente più tenue. Anche qui gli elettori hanno premiato i candidati repubblicani, punendo il lento distacco dei democratici dalle esigenze reali della gente. Si partiva da 61.309 voti per Obama nel 2012 (63,1%) e 34.730 per Romney (35,8%), si è arrivati ai 51.983 per la Clinton (49,8%) e 48.384 per Trump (46,3%). -10.000 per i Dem, +14.000 per il GOP.</p>
<p>Spostiamoci ora dall&#8217;altra parte dello Stato, nell&#8217;estremo nord-ovest, nella contea di Erie, bagnata dall&#8217;omonimo lago. Qui l&#8217;analisi è un po&#8217; più complessa.</p>
<p>A differenza della quasi totalità della Pennsylvania nord-occidentale, la contea di Erie tende ad essere democratica nelle elezioni statali e nazionali. E i margini di vittoria per il candidato presidenziale democratico nelle elezioni del 2000, 2004 e 2008 nella contea sono stati rispettivamente di 9, 8 e 20 punti percentuali. Una sorta di mosca bianca, circondata dal vastissimo territorio del “<a href="https://www.youtube.com/watch?v=599bxyU30ug&amp;ab_channel=JeannieSeelyWebsite">Pennsyltucky</a>” fedele al GOP.</p>
<p>Nel 2016, tuttavia, Donald Trump ha confermato la tendenza osservata altrove nella regione, trasformando in rosso la contea: 60.069 voti per lui (48%), 58.112 (46,4%) per la Clinton (nel 2012, Romney: 46.102 voti; 40,6% &#8211; Obama: 65.136; 57,8%). È stato il primo candidato presidenziale repubblicano a conquistarla dal 1984. Come nelle contee di Luzerne e Lackawanna, il riposizionamento degli elettori (non tanto verso i repubblicani in quanto tali, ma più che altro nei confronti del “GOP di Trump”), è avvenuto perché molti ceti della popolazione, soprattutto medio e medio-basso, non si sentivano più rappresentati dai democratici.</p>
<p><img class="size-full wp-image-7634 alignleft" src="http://rightnation.it/wp-content/uploads/2020/09/5-6.jpg" alt="" width="679" height="538" srcset="https://rightnation.it/wp-content/uploads/2020/09/5-6.jpg 679w, https://rightnation.it/wp-content/uploads/2020/09/5-6-300x238.jpg 300w" sizes="(max-width: 679px) 100vw, 679px" /></p>
<p>Nella città di Erie, <a href="https://www.theguardian.com/us-news/2020/jul/22/erie-pennsylvania-democrats-trump-supporters-election">si prospettava un 2020 di grande speranza</a>, con milioni di dollari di investimenti pubblici e il sindaco democratico <a href="https://www.eriereader.com/article/from-candidate-to-ceo">Joe Schember</a>, aveva presentato un piano per nuovi “lavori a sostegno della famiglia” (Il sindaco Schember è stato eletto a fine 2019 con uno scarto di 6,75 punti percentuali, a fronte del 66% di elettori registrati come democrats. John Persinger, per il GOP, ha reso contendibile la sfida dopo decenni. Una discreta notizia per i repubblicani). A gennaio 2020, poi, è stato annunciato un piano per edificare nuovi appartamenti ed edifici per uffici nella zona di Bayfront, la terza più grande della Pennsylvania, che si trova a sud del Lago Erie e ospita circa 100.000 persone e un importante porto. Una contea che versa in gravi difficoltà (è tra i 10 “zip code” più poveri degli Stati Uniti) che tentava però di risollevarsi, anche grazie all&#8217;intervento pubblico.</p>
<p>Le brutte notizie per Trump le porta la pandemia. Rapidamente si è arrestato il commercio nella zona, a causa del lockdown. Alla fine di aprile, lo stabilimento locale di Wabtec ha licenziato 300 lavoratori che costruivano locomotive, affermando che il traffico ferroviario nazionale era diminuito del 10%. A metà maggio il tasso di disoccupazione era di circa il 13%, rispetto al 3,6% dell&#8217;anno precedente. La tematica del lavoro sarà fondamentale nella sfida in questa contea tra Trump e Biden. <a href="https://www.inquirer.com/news/trump-manufacturing-erie-county-pa-20200310.html">I dati del comparto manifatturiero</a> non hanno registrato particolari impennate nel periodo precedente al lockdown, e ad Erie county questo potrebbe essere un problema per il GOP.</p>
<p>Scendendo, nel sud-ovest della Pennsylvania troviamo la contea di Allegheny. Nel 2012 lo “score” segnava 348.151 voti per Obama (56,6%); 259.304 per Romney (42,2%). Nel 2016 Trump ha preso praticamente gli stessi voti di Romney, 259.480 (39,5%); la Clinton, invece, ne ha raccolti quasi 20.000 in più rispetto ad Obama (367.317 pari al 55,9%). Come sappiamo, area metropolitana non fa rima con partito repubblicano e la contea che ospita Pittsburgh non fa eccezione. L&#8217;area industriale che abbraccia questo territorio è stata “a lungo bastione inespugnabile della coalizione politica creata da Franklin D. Roosevelt con il New Deal”. Blue collar quindi, ma anche una forte comunità afro-americana (il 23,2% della cittadinanza) che vota massicciamente per il partito di Biden.</p>
<p>Tuttavia,<a href="https://www.pghcitypaper.com/pittsburgh/where-do-allegheny-countys-elected-officials-stand-on-the-fight-over-fracking-and-cracker-plants/Content?oid=16291025"> il percorso economico di Pittsburgh</a> ha raggiunto un bivio, politicamente parlando. Due fazioni stanno lottando per il futuro delle industrie del gas naturale e petrolchimiche nella regione e si confrontano sul sostenerla o abbandonarla. Attualmente un impianto petrolchimico del gigante petrolifero Shell è in costruzione nella contea di Beaver. L&#8217;impianto raffinerà il gas naturale, ma il sindaco democratico di Pittsburgh, Bill Peduto, si è recentemente pronunciato in opposizione ai futuri impianti nella contea, diventando il politico più importante della zona a farlo. Peduto ha detto che la vitalità economica della regione sarà danneggiata dall&#8217;inquinamento e renderà l&#8217;intera zona poco attraente per le aziende tecnologiche, visto che migliaia di lavoratori di Amazon, Google e della Apple hanno protestato, chiedendo un&#8217;azione seria per affrontare il cambiamento climatico.</p>
<p>Ecco quindi che è strategicamente molto importante per Trump sostenere l&#8217;attività industriale nella zona (<a href="https://marcellusdrilling.com/2020/08/trump-official-visits-ptt-oh-cracker-site-pledges-full-support/">come del resto sta facendo da anni</a>), così da poter ambire a ridurre di qualche migliaio di voti il probabile distacco dal candidato democratico Joe Biden. Quest&#8217;ultimo non si era espresso in maniera esplicita per paura di favorire in qualche modo l&#8217;avversario, così come molti altri politici democratici della contea di Allegheny, che cercano di mediare tra le due posizioni. Ma negli ultimi mesi, anche per paura di poter perdere voti, <a href="https://pittsburgh.cbslocal.com/2020/04/20/joe-biden-talks-fracking-coronavirus-and-president-donald-trump/">Joe Biden si è detto contrario allo smantellamento degli impianti</a>. La sensazione è che in questa “arena” si combatterà la sfida decisiva per accaparrarsi la Pennsylvania.</p>
<p>Nei sobborghi di Pittsburgh, le contee circostanti nel 2016 sono diventate di un rosso intenso, tanto da ribaltare completamente la concezione che si aveva durante il New Deal della zona. <a href="https://progressivepartyusa.com/progressive-news/a-pennsylvania-town-once-known-as-communism-on-the-prairie-is-all-about-trump-now-2/">Come, ad esempio, a Norvelt nella contea Westmoreland</a> diventata nel tempo un feudo repubblicano, nonostante sia stata fondata grazie ai democratici di F.D. Roosvelt durante la grande depressione. Mentre oggi, il grido di battaglia di Trump secondo cui le elezioni del 2020 siano un conflitto contro il socialismo, risuona tra gli elettori in una città che una volta era descritta come sede del &#8220;comunismo nella prateria&#8221;.</p>
<p>Concludiamo il nostro “viaggio” nella Pennsylvania analizzando Philadelphia e i suoi sobborghi. Siamo nel sud-est tra la contea, omonima, di Philadelphia e quella di Delawere, Montgomery, Bucks e Chester. Qui risuonerebbe il classico “tatatadaaa” dei cartoni animati, che segnalerebbe un problema insormontabile. E lo è, non esclusivamente per Trump, ma per il GOP da decenni. Da un lato, a Philly, la fuga dei bianchi nei sobborghi (<a href="https://www.census.gov/quickfacts/fact/table/philadelphiacountypennsylvania,pittsburghcitypennsylvania,alleghenycountypennsylvania,chestercountypennsylvania,philadelphiacitypennsylvania,eriecitypennsylvania/POP815218">la comunità afro-americana è la prima della zona e si attesta al</a> <a href="https://www.census.gov/quickfacts/fact/table/philadelphiacountypennsylvania,pittsburghcitypennsylvania,alleghenycountypennsylvania,chestercountypennsylvania,philadelphiacitypennsylvania,eriecitypennsylvania/POP815218">42,3%</a>), dall&#8217;altro i bianchi stessi che votano in massa democratico. Per intenderci, nell&#8217;intera contea nel 2008 Obama prese l&#8217;83%; nel 2012, l&#8217;85,2 e nel 2016 la Clinton l&#8217;82,3%. Per quest&#8217;ultima, tradotto in voti, 584.025 preferenze che hanno creato un vuoto tra quelle di Trump (108.748) di 475.000 voti! Questo dato è da un punto di vista prettamente statistico, imbarazzante, se poi rapportato alla normale interpretazione dell&#8217;alternanza democratica, scoraggiante&#8230;</p>
<p>Le contee di Bucks, Montgomery e Chester occupano le prime tre posizioni nella classifica per il reddito medio delle famiglie e votano a maggioranza democratica, ma con distacchi accettabili. Nel 2016 qui Trump ha avuto una performance non all&#8217;altezza, perdendo anche la contea di Chester (l&#8217;unica che nel 2012 Romney ha vinto sul filo di lana 49,7 a 49,2%). Nell&#8217;intera zona il distacco accumulato nel 2016 è stato di 660.000 voti a favore dei democrats. Tutto perduto quindi? Nel sud-est non c&#8217;è niente da fare?</p>
<p><img class="size-full wp-image-7635 alignleft" src="http://rightnation.it/wp-content/uploads/2020/09/immagine7.jpg" alt="" width="580" height="580" srcset="https://rightnation.it/wp-content/uploads/2020/09/immagine7.jpg 580w, https://rightnation.it/wp-content/uploads/2020/09/immagine7-150x150.jpg 150w, https://rightnation.it/wp-content/uploads/2020/09/immagine7-300x300.jpg 300w, https://rightnation.it/wp-content/uploads/2020/09/immagine7-38x38.jpg 38w, https://rightnation.it/wp-content/uploads/2020/09/immagine7-186x186.jpg 186w, https://rightnation.it/wp-content/uploads/2020/09/immagine7-184x184.jpg 184w" sizes="(max-width: 580px) 100vw, 580px" /></p>
<p>Sì e no. Da una parte, chi scrive, non crede che i risultati possano essere molto diversi da quelli di 4 anni fa. Dall&#8217;altra c&#8217;è <a href="https://econsultsolutions.com/how-philadelphia-neighborhoods-voted-2016/">una piccola speranza proprio nella città di Philadelphia</a>: in uno stato che verrà vinto all&#8217;ultimo voto (e che molto probabilmente deciderà le sorti dell&#8217;intera competizione elettorale presidenziale), poche migliaia di voti saranno decisivi. Ed esaminando con attenzione i dati, ci rendiamo conto come ci siano state delle zone della città in cui Trump ha raccolto più voti rispetto a Romney e se l&#8217;è giocata contro la Clinton (immagine sopra).</p>
<p>Nelle riflessioni finali, riassumendo la situazione, si potrebbe dire che Trump mantiene delle buone chance di vincere la Pennsylvania, per fare questo dovrà: confermare la grande “T” rossa <a href="https://www.washingtonexaminer.com/news/what-joe-biden-didnt-let-himself-see-in-pennsylvania?fbclid=IwAR3NgsktVwfYJSc1MuZSsV5fHJ9ognuyEEjxgGRKC_d2WkYpl91_36dKu1I">che sembra essere sempre più dalla sua parte</a>, giocarsela nel nord-ovest restando sugli standard del 2016, avere una buona prestazione nel nord-est tartassato dalla crisi economica, guadagnare qualcosa nel “blu” intenso della contea di Allegheny e cercando di limitare il più possibile i danni a Philadelphia e dintorni. La competizione è aperta, non ci resta che seguirla con attenzione.</p>

										
					
																		<a href=""><img src="" alt="468 ad" class="foursixeight" /></a>
															</div> <!-- .post-text -->
			</div> <!-- .post-content -->
		</div> <!-- #post -->

		<!-- You can start editing here. -->

<div id="comment-wrap">
   <div id="comment-bottom-bg">
               <div id="comment-section" class="nocomments">
                        <!-- If comments are open, but there are no comments. -->

                    </div>
                    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/16/limpresa-impossibile-di-trump-2-pennsylvania/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://rightnation.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='7625' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6f3ae727aa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="74"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>         </div>
</div>
		</div> <!-- #left-area -->
	<div id="sidebar">

	<div id="search-2" class="widget widget_search"><h3 class="widgettitle">Cerca</h3><div class="widgetcontent"><form method="get" id="searchform" action="https://rightnation.it//">
    <div>
        <input type="text" value="" name="s" id="s" />
        <input type="submit" id="searchsubmit" value="Search" />
    </div>
</form></div></div><!-- end .widget --><div id="archives-4" class="widget widget_archive"><h3 class="widgettitle">Archivio</h3><div class="widgetcontent">		<label class="screen-reader-text" for="archives-dropdown-4">Archivio</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://rightnation.it/2020/09/'> settembre 2020 </option>
	<option value='https://rightnation.it/2020/03/'> marzo 2020 </option>
	<option value='https://rightnation.it/2019/09/'> settembre 2019 </option>
	<option value='https://rightnation.it/2019/08/'> agosto 2019 </option>
	<option value='https://rightnation.it/2019/02/'> febbraio 2019 </option>
	<option value='https://rightnation.it/2018/06/'> giugno 2018 </option>
	<option value='https://rightnation.it/2018/02/'> febbraio 2018 </option>
	<option value='https://rightnation.it/2017/02/'> febbraio 2017 </option>
	<option value='https://rightnation.it/2017/01/'> gennaio 2017 </option>
	<option value='https://rightnation.it/2016/12/'> dicembre 2016 </option>
	<option value='https://rightnation.it/2016/11/'> novembre 2016 </option>
	<option value='https://rightnation.it/2016/10/'> ottobre 2016 </option>
	<option value='https://rightnation.it/2016/09/'> settembre 2016 </option>
	<option value='https://rightnation.it/2016/08/'> agosto 2016 </option>
	<option value='https://rightnation.it/2016/07/'> luglio 2016 </option>
	<option value='https://rightnation.it/2016/06/'> giugno 2016 </option>
	<option value='https://rightnation.it/2016/05/'> maggio 2016 </option>
	<option value='https://rightnation.it/2016/04/'> aprile 2016 </option>
	<option value='https://rightnation.it/2016/03/'> marzo 2016 </option>
	<option value='https://rightnation.it/2016/02/'> febbraio 2016 </option>
	<option value='https://rightnation.it/2016/01/'> gennaio 2016 </option>
	<option value='https://rightnation.it/2015/12/'> dicembre 2015 </option>
	<option value='https://rightnation.it/2015/11/'> novembre 2015 </option>
	<option value='https://rightnation.it/2015/10/'> ottobre 2015 </option>
	<option value='https://rightnation.it/2015/09/'> settembre 2015 </option>
	<option value='https://rightnation.it/2015/08/'> agosto 2015 </option>
	<option value='https://rightnation.it/2015/06/'> giugno 2015 </option>
	<option value='https://rightnation.it/2015/05/'> maggio 2015 </option>
	<option value='https://rightnation.it/2015/04/'> aprile 2015 </option>
	<option value='https://rightnation.it/2015/03/'> marzo 2015 </option>
	<option value='https://rightnation.it/2015/02/'> febbraio 2015 </option>
	<option value='https://rightnation.it/2015/01/'> gennaio 2015 </option>
	<option value='https://rightnation.it/2014/12/'> dicembre 2014 </option>
	<option value='https://rightnation.it/2014/11/'> novembre 2014 </option>
	<option value='https://rightnation.it/2014/10/'> ottobre 2014 </option>
	<option value='https://rightnation.it/2014/09/'> settembre 2014 </option>
	<option value='https://rightnation.it/2014/08/'> agosto 2014 </option>
	<option value='https://rightnation.it/2014/07/'> luglio 2014 </option>
	<option value='https://rightnation.it/2014/06/'> giugno 2014 </option>
	<option value='https://rightnation.it/2014/05/'> maggio 2014 </option>
	<option value='https://rightnation.it/2014/04/'> aprile 2014 </option>
	<option value='https://rightnation.it/2014/03/'> marzo 2014 </option>
	<option value='https://rightnation.it/2014/02/'> febbraio 2014 </option>
	<option value='https://rightnation.it/2014/01/'> gennaio 2014 </option>
	<option value='https://rightnation.it/2013/12/'> dicembre 2013 </option>
	<option value='https://rightnation.it/2013/11/'> novembre 2013 </option>
	<option value='https://rightnation.it/2013/10/'> ottobre 2013 </option>
	<option value='https://rightnation.it/2013/09/'> settembre 2013 </option>
	<option value='https://rightnation.it/2013/08/'> agosto 2013 </option>
	<option value='https://rightnation.it/2013/07/'> luglio 2013 </option>
	<option value='https://rightnation.it/2013/06/'> giugno 2013 </option>
	<option value='https://rightnation.it/2013/05/'> maggio 2013 </option>
	<option value='https://rightnation.it/2013/04/'> aprile 2013 </option>
	<option value='https://rightnation.it/2013/03/'> marzo 2013 </option>
	<option value='https://rightnation.it/2013/02/'> febbraio 2013 </option>
	<option value='https://rightnation.it/2013/01/'> gennaio 2013 </option>
	<option value='https://rightnation.it/2012/12/'> dicembre 2012 </option>
	<option value='https://rightnation.it/2012/11/'> novembre 2012 </option>
	<option value='https://rightnation.it/2012/10/'> ottobre 2012 </option>
	<option value='https://rightnation.it/2012/09/'> settembre 2012 </option>
	<option value='https://rightnation.it/2012/08/'> agosto 2012 </option>
	<option value='https://rightnation.it/2012/07/'> luglio 2012 </option>
	<option value='https://rightnation.it/2012/06/'> giugno 2012 </option>
	<option value='https://rightnation.it/2012/05/'> maggio 2012 </option>
	<option value='https://rightnation.it/2012/04/'> aprile 2012 </option>
	<option value='https://rightnation.it/2012/03/'> marzo 2012 </option>
	<option value='https://rightnation.it/2012/02/'> febbraio 2012 </option>
	<option value='https://rightnation.it/2012/01/'> gennaio 2012 </option>
	<option value='https://rightnation.it/2011/12/'> dicembre 2011 </option>
	<option value='https://rightnation.it/2011/11/'> novembre 2011 </option>
	<option value='https://rightnation.it/2011/10/'> ottobre 2011 </option>
	<option value='https://rightnation.it/2011/09/'> settembre 2011 </option>
	<option value='https://rightnation.it/2011/08/'> agosto 2011 </option>
	<option value='https://rightnation.it/2011/07/'> luglio 2011 </option>
	<option value='https://rightnation.it/2011/06/'> giugno 2011 </option>
	<option value='https://rightnation.it/2011/05/'> maggio 2011 </option>
	<option value='https://rightnation.it/2011/04/'> aprile 2011 </option>
	<option value='https://rightnation.it/2011/03/'> marzo 2011 </option>
	<option value='https://rightnation.it/2011/02/'> febbraio 2011 </option>
	<option value='https://rightnation.it/2011/01/'> gennaio 2011 </option>
	<option value='https://rightnation.it/2010/12/'> dicembre 2010 </option>
	<option value='https://rightnation.it/2010/11/'> novembre 2010 </option>
	<option value='https://rightnation.it/2010/10/'> ottobre 2010 </option>
	<option value='https://rightnation.it/2010/09/'> settembre 2010 </option>
	<option value='https://rightnation.it/2010/08/'> agosto 2010 </option>
	<option value='https://rightnation.it/2010/07/'> luglio 2010 </option>
	<option value='https://rightnation.it/2010/06/'> giugno 2010 </option>
	<option value='https://rightnation.it/2010/05/'> maggio 2010 </option>
	<option value='https://rightnation.it/2010/04/'> aprile 2010 </option>
	<option value='https://rightnation.it/2010/03/'> marzo 2010 </option>
	<option value='https://rightnation.it/2010/02/'> febbraio 2010 </option>
	<option value='https://rightnation.it/2010/01/'> gennaio 2010 </option>
	<option value='https://rightnation.it/2009/12/'> dicembre 2009 </option>
	<option value='https://rightnation.it/2009/11/'> novembre 2009 </option>
	<option value='https://rightnation.it/2009/10/'> ottobre 2009 </option>
	<option value='https://rightnation.it/2009/09/'> settembre 2009 </option>
	<option value='https://rightnation.it/2009/08/'> agosto 2009 </option>
	<option value='https://rightnation.it/2009/07/'> luglio 2009 </option>
	<option value='https://rightnation.it/2009/06/'> giugno 2009 </option>
	<option value='https://rightnation.it/2009/05/'> maggio 2009 </option>
	<option value='https://rightnation.it/2009/04/'> aprile 2009 </option>
	<option value='https://rightnation.it/2009/03/'> marzo 2009 </option>
	<option value='https://rightnation.it/2009/02/'> febbraio 2009 </option>
	<option value='https://rightnation.it/2009/01/'> gennaio 2009 </option>
	<option value='https://rightnation.it/2008/12/'> dicembre 2008 </option>
	<option value='https://rightnation.it/2008/11/'> novembre 2008 </option>
	<option value='https://rightnation.it/2008/10/'> ottobre 2008 </option>
	<option value='https://rightnation.it/2008/09/'> settembre 2008 </option>
	<option value='https://rightnation.it/2008/08/'> agosto 2008 </option>
	<option value='https://rightnation.it/2008/07/'> luglio 2008 </option>
	<option value='https://rightnation.it/2008/06/'> giugno 2008 </option>
	<option value='https://rightnation.it/2008/05/'> maggio 2008 </option>
	<option value='https://rightnation.it/2008/04/'> aprile 2008 </option>
	<option value='https://rightnation.it/2008/03/'> marzo 2008 </option>
	<option value='https://rightnation.it/2008/02/'> febbraio 2008 </option>
	<option value='https://rightnation.it/2008/01/'> gennaio 2008 </option>
	<option value='https://rightnation.it/2007/12/'> dicembre 2007 </option>
	<option value='https://rightnation.it/2007/11/'> novembre 2007 </option>
	<option value='https://rightnation.it/2007/10/'> ottobre 2007 </option>
	<option value='https://rightnation.it/2007/09/'> settembre 2007 </option>
	<option value='https://rightnation.it/2007/08/'> agosto 2007 </option>
	<option value='https://rightnation.it/2007/07/'> luglio 2007 </option>
	<option value='https://rightnation.it/2007/06/'> giugno 2007 </option>
	<option value='https://rightnation.it/2007/05/'> maggio 2007 </option>
	<option value='https://rightnation.it/2007/04/'> aprile 2007 </option>
	<option value='https://rightnation.it/2007/03/'> marzo 2007 </option>
	<option value='https://rightnation.it/2007/02/'> febbraio 2007 </option>
	<option value='https://rightnation.it/2007/01/'> gennaio 2007 </option>
	<option value='https://rightnation.it/2006/12/'> dicembre 2006 </option>
	<option value='https://rightnation.it/2006/11/'> novembre 2006 </option>
	<option value='https://rightnation.it/2006/10/'> ottobre 2006 </option>
	<option value='https://rightnation.it/2006/09/'> settembre 2006 </option>
	<option value='https://rightnation.it/2006/08/'> agosto 2006 </option>
	<option value='https://rightnation.it/2006/07/'> luglio 2006 </option>
	<option value='https://rightnation.it/2006/06/'> giugno 2006 </option>
	<option value='https://rightnation.it/2006/05/'> maggio 2006 </option>
	<option value='https://rightnation.it/2006/04/'> aprile 2006 </option>
	<option value='https://rightnation.it/2006/03/'> marzo 2006 </option>
	<option value='https://rightnation.it/2006/02/'> febbraio 2006 </option>
	<option value='https://rightnation.it/2006/01/'> gennaio 2006 </option>
	<option value='https://rightnation.it/2005/12/'> dicembre 2005 </option>

		</select>
		</div></div><!-- end .widget -->
</div> <!-- end #sidebar --></div> <!-- #content -->

<div id="content-bottom-bg"></div>

		</div> <!-- end #container2 -->
	</div> <!-- end #container -->

	<div id="footer">
		<div id="footer-wrapper">
			<div id="footer-content">
											</div> <!-- end #footer-content -->
			<p id="copyright">Designed by  <a href="http://www.elegantthemes.com" title="Elegant Themes">Elegant Themes</a> | Powered by  <a href="http://www.wordpress.org">Wordpress</a></p>
		</div> <!-- end #footer-wrapper -->
	</div> <!-- end #footer -->

	
	<script type="text/javascript" src="https://rightnation.it/wp-content/themes/TheStyle/js/jquery.masonry.min.js"></script>
	<script type="text/javascript">
		jQuery(window).load(function(){
							jQuery('#content #boxes').masonry({ columnWidth: 122, animate: true });
						jQuery('#footer-content').masonry({ columnWidth: 305, animate: true });

			var $fixed_sidebar_content = jQuery('.sidebar-fixedwidth');

			if ( $fixed_sidebar_content.length ) {
				var sidebarHeight = $fixed_sidebar_content.find('#sidebar').height(),
					contentHeight = $fixed_sidebar_content.height();
				if ( contentHeight < sidebarHeight ) $fixed_sidebar_content.css('height',sidebarHeight);
			}
		});
	</script>
	<script type="text/javascript" src="https://rightnation.it/wp-content/themes/TheStyle/js/superfish.js"></script>

	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://rightnation.it/wp-content/themes/TheStyle/js/jquery.hoverIntent.minified.js"></script>

	<script type="text/javascript">
	//<![CDATA[
		jQuery.noConflict();
		jQuery(document).ready(function(){
			jQuery('ul.nav').superfish({
				delay:       300,                            // one second delay on mouseout
				animation:   {opacity:'show',height:'show'},  // fade-in and slide-down animation
				speed:       'fast',                          // faster animation speed
				autoArrows:  true,                           // disable generation of arrow mark-up
				dropShadows: false                            // disable drop shadows
			});

			jQuery('ul.nav > li > a.sf-with-ul').parent('li').addClass('sf-ul');

			jQuery(".entry").hoverIntent({
				over: makeTall,
				timeout: 100,
				out: makeShort
			});

			var $tabbed_area = jQuery('#tabbed'),
				$tab_content = jQuery('.tab-content'),
				$all_tabs = jQuery('#all_tabs');

			if ($tabbed_area.length) {
				$tabbed_area.tabs({ hide : true });
			};

			et_search_bar();

			function makeTall(){
				jQuery(this).addClass('active').css('z-index','7').find('.bottom-bg .excerpt').animate({"height":200},200);
				jQuery('.entry').not(this).animate({opacity:0.3},200);
			}
			function makeShort(){
				jQuery(this).css('z-index','1').find('.bottom-bg .excerpt').animate({"height":75},200);
				jQuery('.entry').removeClass('active').animate({opacity:1},200);
			}

			<!---- Search Bar Improvements ---->
			function et_search_bar(){
				var $searchform = jQuery('#header div#search-form'),
					$searchinput = $searchform.find("input#searchinput"),
					searchvalue = $searchinput.val();

				$searchinput.focus(function(){
					if (jQuery(this).val() === searchvalue) jQuery(this).val("");
				}).blur(function(){
					if (jQuery(this).val() === "") jQuery(this).val(searchvalue);
				});
			}

			
			jQuery('.entry').click(function(){
				window.location = jQuery(this).find('.title a').attr('href');
			});
		});
	//]]>
	</script>
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://rightnation.it/wp-includes/js/comment-reply.min.js?ver=ec0c1cb9e33898a243b0089efe3925b6'></script>
<script type='text/javascript' src='https://rightnation.it/wp-content/themes/TheStyle/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://rightnation.it/wp-content/themes/TheStyle/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rightnation.it/wp-content/themes/TheStyle/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://rightnation.it/wp-includes/js/wp-embed.min.js?ver=ec0c1cb9e33898a243b0089efe3925b6'></script>
<script async="async" type='text/javascript' src='https://rightnation.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://rightnation.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type="text/javascript">window.onload = function(){
jQuery(document).ready(function($){
var word_list = {"mukitagcloud-1":[]};
	$('#muki_tag_cloud_mukitagcloud-1').empty().jQCloud(word_list["mukitagcloud-1"]);
})
}</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: rightnation.it @ 2020-09-17 00:07:30 by W3 Total Cache
-->